ForumFree

Reply

Copiosa perdita olio, Spero non sia la il mio regalo di natale

« Older   Newer »
Steo83
view post Posted on 24/12/2008, 19:22           Quote




Ciao a tutti e innanzitutto auguri.
Posto questa discussione perch avrei davvero bisogno di aiuto. Oggi mentre torno a prendere la macchina noto che dal lato anteriore DX gocciola un po di olio, cerco di dare un occhiata ma non vedo molto.
Sono tornato a casa e ho smontato ruota e paramotore anteriore: il differenziale anteriore coperto di olio e purtroppo con il movimento lo ha spruzzato su tutta la parte sinistra quindi diventa abbasanza difficile capire dove sia il problema.
Domanda: l'olio del differenziale ha lo stesso colore dell'olio motore quindi nero? (scusate la mia estrema ignoranza).
Luned scorso sono rimasto impiantato nella neve e con la ruota anteriore DX molto molto in basso, con la sospensione appoggiata sulla neve, potrebbe essere che la macchina andata anche ad appoggiarsi sulla coppa dell'olio, l'ha crepata (o cmq compromesso la perfetta tenuta) e poi l'olio che gocciola andando sul differenziale stato spruzzato in giro?
Non si accendono spie strane sul cruscotto, non ho ancora provato ad andare con le 4WD ma mi da l'impressione che non ci siano grossi problemi.

Ultima cosa: io il 26 dovrei partire per la montagna, dite che se faccio attenzione con il livello olio potrei andare tranquillo eventualmente rabboccando e portarla poi a vedere il 29?
Grazie a tutti e ancora auguri.
 
Top
view post Posted on 25/12/2008, 01:26           Quote
Avatar

Il Jacky Ickx della retro f Mistergeppetto

Group:
Administrator
Posts:
14,369
Location:
Caprara D'Abruzzo (PE)

Status:


Ciao Steo,auguroni anche a te..
Provo a risponderti,anche s fare una diagnosi di una perdita, un p delicata...l'olio motore ha un diverso odore rispetto all'olio del differenziale,per non s come spiegartelo :( ..Certo anche il colore differente,(quello motore di sicuro pi nero).Per,s il livello dell'olio motore sull'astina rimasto invariato,dagli ultimi tuoi controlli,vuol dire che perdite non ce ne sono..La tua ipotesi pu essere valida,l'unica sarebbe quella di lavare l'imbrattamento con una idropulitrice,cos riesce pi semplice capire da dove parte la perdita.Penso anch'io che una perdita vistosa cos come descrivi,possa essere data da una rottura improvvisa..penso sia improbabile che una perdita di quel genere possa derivare dal differenziale,di solito le perdite dal differenziate iniziano con dei piccoli trasudamenti,a meno che non avvengono vere e proprie rotture..
Comunque aspetta anche qualche altro parere,magari pi approfondito,dai pi esperti del forum..Ciao

Istantanea 1 (10-11-2012 00-49)<---OFF and ON road--->DSC_0071



--------------------------------- CAM_0126 ----------------------------------
 
PM Email  Top
view post Posted on 25/12/2008, 09:58           Quote
Avatar

Member

Group:
Mulisti doc
Posts:
825
Location:
Bassa BRESCIANA

Status:


Ciao,STEO, e' difficile cosi a dare diagnosi,anche perche non sappiamo che mezzo hai.
La butto da intuito :) ipotizzando che hai le sospensioni anteriori indipendenti,potrebbero essere le cuffie dei semiassi,che causa il freddo e la vecchiaia ,,trasudano o s'e' ne rotta una.Modica spesa e' non sei fermo,L'olio e' quello del differenziale e appena puoi provvedi alla loro sostituzione ,,Lavora sempre in coppia -Mai farne solo una -Speriamo d'averla indovinata :D Ciao STEO BUONNATALE
 
PM Email  Top
view post Posted on 25/12/2008, 20:38           Quote
Avatar

4runner 2,5 td 1995

Group:
Administrator
Posts:
13,869
Location:
Massa e Cozzile (PT)

Status:


Steo, controlla il filtro dell'olio (che per guardando il motore a sinistra). A me gi capitato due volte che imbrattasse tutto perch si rompe la guarnizione e non tiene pi. Guarda caso anche a me scendeva gi e transitava sul differenziale.
Diversamente faresti meglio a postare una foto con freccia indicando dove vedi l'imbrattatura.

kawasaki_er_6n_2009_test_3217
 
PM Email  Top
view post Posted on 25/12/2008, 23:09           Quote
Avatar

Spirito guida? ..... no raccomandato!

Group:
Moderator
Posts:
3,705
Location:
settimo city... zona tamarri della prov di torino

Status:


dunque io ho avuto inverno scorso un problema che ,mi pare sia simile al tuo....ovvero chiazza d'olio dalla parte anteriore destra e il differenziale sempre dalla parte destra completamente inzuppato....ora mi son chiesto se potesse essere un cortecco secco ( o almeno speravo ) invece messo sul ponte e toccando solo col dito il semiasse ant destro ballava ( con gioco abba visibile)....morale della favola causa vecchiaia si erano consumati i cuscinetti e si era rotto un ingranaggio interno a causa del gioco....questa e' stata la diagnosi del meccanico...1800 euro di riparazione di differenziale e cusinetto del semiasse....fortuna che il semiasse era ancora buono come ingranaggi altrimenti sono 1300 euro solo il semiasse ( mamma toyota e' molto cara dicono)....per viaggiare solo con trzione post nn c'erano troppi problemi ma mi era stato proibito di usare le 4wd....piu o meno il mio caso e' stato questo....spero che per te nn valga lo stesso...:)...

602399_10200646632642237_957887067_n (1)firmaforum
 
PM Email  Top
Steo83
view post Posted on 26/12/2008, 11:54           Quote




Posto una foto del motore: quella cerchiata in rosso la parte pi in alto che si vede essere imbrattata di olio. appena di fianco alla turbina.

[img=http://img117.imageshack.us/img117/4081/aaaa00094mm0.th.jpg]

Adesso provo a sentire il semiasse (penso che mettendo sul cric da quella parte e alzando la ruota dovrei sentire se ha un gioco anomalo).
Ho pensato al fatto che stando inclinata di muso (e verso destra) si fosse accumulato olio che sia poi uscito da uno spurgo (anche se mi sembra strano che sia li).
In ogni caso non vorrei rischiare, spero domani di trovare qualcuno aperto che mi dia solo un occhiata veloce e mi dica se posso muovermi o no.

X FOGH: ma nei semiassi non c' un grasso abbastanza denso? Tu vedevi olio tipo olio motore?

Edited by Steo83 - 26/12/2008, 12:49
 
PM  Top
view post Posted on 26/12/2008, 17:11           Quote
Avatar

Spirito guida? ..... no raccomandato!

Group:
Moderator
Posts:
3,705
Location:
settimo city... zona tamarri della prov di torino

Status:


ma io perdevo olio proprio tra il semiasse e il differenziale....era olio del differenziale che usciva credo causato dal gioco....nel differenziale c'e' olio vero?? mo mi viene il dubbio....:)...comunque qualunque cosa fosse era bello nero e nn molto denso.....

comunque il mio era sporco solo dal differenziale in giu....nn mi pare fosse sporco dove hai cerchiato tu....

602399_10200646632642237_957887067_n (1)firmaforum
 
PM Email  Top
Steo83
view post Posted on 27/12/2008, 13:34           Quote




PROBLEMA RISOLTO!!

Allora vi svelo la causa: la perdita d'olio era dovuta ad una piccolissima crepa sul filtro olio :angry: , era talmente piccola che, al minimo, la pressione dell'olio non era sufficiente per farlo uscire da quel forellino; abbiamo quindi provato con il motore accelerato (3000 giri) e si visto il problema.
La parte cerchiata nella foto che ho messo nei post sopra si sporca di olio ma solo normale trasudazione.
Altra nota positiva: ho speso 116 euro compreso di manodopera, filtro olio, cambio totale olio, pulizia motore :MWash: , praticamente un normale cambio olio e filtro, considerando che il 27 dicembre e senza appuntamento mi hanno fatto tutto in mattinata (anzi dalle 10.30 alle 12) sono stati veramente gentili, inoltre mi hanno fatto anche lo sconto del 20% (senza che conoscessi nessuno).
Se vi pu servire la concessionaria la Central Motors di C.so Giambone a Torino.

P.S. Stavano anche cambiando lo scarico ad un :woot: HDJ 100 4.2TD :woot: : veramente molto molto bello, ma si vede che pi grande del mio mulo...e non di pochissimo.

Edited by Steo83 - 27/12/2008, 15:03
 
PM  Top
view post Posted on 27/12/2008, 14:55           Quote
Avatar

Hilux 3.0 DC 2007

Group:
Mulisti doc
Posts:
3,433
Location:
Trieste

Status:


Scusa.... intendevi filtro olio vero??

" non sempre chi ti mette nella motta lo f per farti del male
e non sempre chi ti tira fuori dalla motta lo f per farti del bene"
 
PM Email  Top
view post Posted on 27/12/2008, 14:57           Quote
Avatar

Il Jacky Ickx della retro f Mistergeppetto

Group:
Administrator
Posts:
14,369
Location:
Caprara D'Abruzzo (PE)

Status:


CITAZIONE (Steo83 @ 27/12/2008, 13:34)
PROBLEMA RISOLTO!!

Allora vi svelo la causa: la perdita d'olio era dovuta ad una piccolissima crepa sul filtro gasolio :angry: ...

Ciao Steo,per fortuna te la sei cavata con poco...per forse volevi dire filtro olio??..anzich gasolio??..

Istantanea 1 (10-11-2012 00-49)<---OFF and ON road--->DSC_0071



--------------------------------- CAM_0126 ----------------------------------
 
PM Email  Top
Steo83
view post Posted on 27/12/2008, 15:02           Quote




Scusa la scemenza!! Correggo anche il post, si si il filtro olio, sono davvero contento.
Grazie a tutti per l'aiuto e buone feste.
 
PM  Top
10 replies since 24/12/2008, 19:22
 
Reply